GET-IT: TEAMS DAY | 1-Day Free Virtual Conference all about Teams. Here on Petri.com - 8/12/20 GET-IT: TEAMS DAY - 8/12/20

multicast issue

Home Forums Networking Cisco Routers & Switches How-to multicast issue

Viewing 1 post (of 1 total)
  • Author
    Posts
  • Avatar
    etucker
    Member
    #143433

    We are having an issue with multicast working on one of our vlan’s. The only thing I am seeing that is different is that one vlan is part of a multicast group and the other is not. Could this be the issue? What is the fix? It was working before but just quite working one day.

    Vlan401 is up, line protocol is up
    Internet address is 10.64.1.3/24
    IGMP is enabled on interface
    Current IGMP host version is 2
    Current IGMP router version is 2
    IGMP query interval is 60 seconds
    IGMP querier timeout is 120 seconds
    IGMP max query response time is 10 seconds
    Last member query count is 2
    Last member query response interval is 1000 ms
    Inbound IGMP access group is not set
    IGMP activity: 3 joins, 0 leaves
    Multicast routing is enabled on interface
    Multicast TTL threshold is 0
    Multicast designated router (DR) is 10.64.1.3 (this system)
    IGMP querying router is 10.64.1.2
    Multicast groups joined by this system (number of users):
    224.0.1.40(1)

    Vlan413 is up, line protocol is up
    Internet address is 10.64.13.3/24
    IGMP is enabled on interface
    Current IGMP host version is 2
    Current IGMP router version is 2
    IGMP query interval is 60 seconds
    IGMP querier timeout is 120 seconds
    IGMP max query response time is 10 seconds
    Last member query count is 2
    Last member query response interval is 1000 ms
    Inbound IGMP access group is not set
    IGMP activity: 4 joins, 1 leaves
    Multicast routing is enabled on interface
    Multicast TTL threshold is 0
    Multicast designated router (DR) is 10.64.13.3 (this system)
    IGMP querying router is 10.64.13.2
    No multicast groups joined by this system

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.