installed new router and can’t access internet from either network

Home Forums Networking Cisco Routers & Switches How-to installed new router and can’t access internet from either network

Viewing 1 post (of 1 total)
  • Author
    Posts
  • Avatar
    tnshurtm
    Member
    #128713

    But I can ping the internet from the router…
    Supposed to be up yesterday…

    Here is my config:

    AJ2621(config)#do sh run
    Building configuration…

    Current configuration : 1663 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname AJ2621
    !
    boot-start-marker
    boot-end-marker
    !
    no logging console
    enable password !
    voice-card 0
    dspfarm
    !
    no aaa new-model
    ip subnet-zero
    ip cef
    !
    !
    ip domain name ajprocess.com
    ip name-server
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !

    !
    !
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.30.1 255.255.255.0
    ip nat inside
    duplex auto
    speed auto
    !
    interface Serial0/0
    no ip address
    shutdown
    !
    interface FastEthernet0/1
    ip address 192.168.1.199 255.255.255.0
    ip nat inside
    duplex auto
    speed auto
    !
    interface FastEthernet1/0
    ip address 255.255.255.248
    ip access-group 1 in
    ip access-group 1 out
    ip nat outside
    duplex auto
    speed auto
    !
    ip nat inside source static 192.168.30.19 extendable
    ip nat inside source static 192.168.1.200 extendable
    ip http server
    ip classless
    ip route 0.0.0.0 0.0.0.0
    !
    !
    access-list 1 permit any
    access-list 101 permit udp any host eq 1604
    access-list 101 permit udp any host eq 2512
    access-list 101 permit udp any host eq 2513
    access-list 101 permit udp any host eq 2598
    access-list 101 permit udp any host eq 3393
    access-list 101 permit udp any host eq 3394
    access-list 101 permit udp any host eq 8082
    access-list 101 permit udp any host eq 27000
    !
    !
    !
    !
    !
    !
    !
    !
    line con 0
    line aux 0
    line vty 0
    password
    login
    line vty 1 4
    login
    !
    !
    end

    AJ2621(config)#

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.