"Deploying Forefront Client Security – Part 1" contains technical error ?

Home Forums Microsoft Networking and Management Services System Management "Deploying Forefront Client Security – Part 1" contains technical error ?

Viewing 1 post (of 1 total)
  • Author
    Posts
  • Avatar
    sco1984
    Member
    #125201

    Hi,
    I register for virtual lab of “Deploying Forefront Client Security – Part 1 “.

    I went through exercise 1 .

    When I log in to SEA-WRK-002 according to instructions.

    Quote:
    m. Double-click SEA-WRK-002.

    n. The SEA-WRK-002 Properties dialog box appears. Click Member Of.
    o. The Member of tab appears. Click Add.
    p. The Select Groups dialog box appears. In the Enter the object names to select field, type Guest Computers.
    q. Click Check Names and then click OK twice.
    r. Close Active Directory Users and Computers.

    It shows no dialog box which lab instructoion templet says. Anybody tried this lab and had similar problem?

    here I attach snap of it.

    I also tried by rebooting SEA-DCFCS-01 & this PC.

    Now its showing “Network cable unplugged for SEA-WRK-002 . What shall I do ?

    Acording to previous instruction, I created a OU called “Finance” and drag down “SEA-WRK-001” from “computerS” container to “Finance”. I thought i made a mistake. I also added “SEA-WRK-002” ..Still no dialog box apears when I log in to SEA-WRk-002 . Also I tried by going to “My Computer” properties > Computer Name. :shock:

    Can any1 try this lab? I mentioned the name of this lab above.

    dfcbx6.jpg

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.