Appln border in tectia coming as alphabets

Home Forums Networking General Networking Appln border in tectia coming as alphabets

Viewing 1 post (of 1 total)
  • Author
    Posts
  • Avatar
    lalitsingh
    Member
    #155334

    We have CHUI application which we run from AIX machine , there is some tectia setting by which border of application is coming as alphabets , but in some machine it comes like a dash (-) which looks nicer , I checked most of the settign but could not figure it out . below is the application as you can see it has alphabets as border.

    Machine details (on which i am running application)
    OS – AIX
    oslevel – 6.1.0.0

    Tectia details
    version 4.4.10 (build 8)

    I compared the settings which look same as in other machines

    lqqqqqqqqqqqqqqwqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqwqqqqqqqqqqqqqqqk
    x Development x SMART II CEECA Main Menu x MENU x
    tqqqqqqqqqqqqqqvqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqvqqqqqqqqqqqqqqqu
    x SMART x
    x 1 Financial Reporting Menu FRM 2 COSMOS Display Menu COS x
    x 3 General Maintenance Menu GEN 4 Load Controls Menu LCT x
    x 5 Management Reporting MRM 6 Operators Menu OP1 x
    x 7 System Admin Menu SYS 8 SMART Utilities Menu UTL x
    x 9 SMART Utilities Menu – 2 UTL2 10 Validation Reports Menu VAL x
    x 11 System Messages MESSAGES 12 EUROPA Contract Data EUC x
    x 13 Budget BUDGET x
    x 14 VAT Reporting Menu VAT 15 Swaps Menu SWAPS x
    x 16 Send Report to Citimail CITIMAIL 17 Contracts Menu CONTRACT x
    x 18 View Report Outputs VIEW 19 Connect to External EXT x
    x 20 VMS Mail MAIL 21 Update Status Screen UPDATE x
    x 22 Prior Year PRIOR 23 Other Misc Menus OTHER x
    x 24 Regulatory Reporting REG 25 Change VMS Password PASS x
    x 26 ICMU Menu ICMU 27 Change Database Password PASSWORD x
    x 28 Print Reports PRINT 29 Forecast FORECAST x
    x x
    x Enter option : x
    mqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqj

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.